Bei wird die -Sicherheitslücke von umfassend dargestellt:

Bei wird die -Sicherheitslücke von umfassend dargestellt: Fazit: «Behandelt eure Benutzer*innen nicht wie Beta-Tester.»